Форум о САО
00:29:27 18.07.2018 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.

Войти
 
   Форум   Помощь Поиск Календарь Войти Регистрация   САЙТ    
Страниц: 1 ... 4 5 6 7 8 [9]  Все   Вниз
  Печать  
Автор Тема: У меня не работает... (Решение тех. проблем связанных с форумом)  (Прочитано 19076 раз)
Tamir
Начальник караула
Admin
*
Offline Offline

Пол: Мужской
Откуда: Иркутск
Сообщений: 14960


"Смотри у меня!"


Просмотр профиля WWW
« : 03:48:25 20.01.2011 »

Если у вас на форуме что-то работает не так, пишем в этой теме, предоставляя как можно больше информации.

Очень желательно сообщить - какой браузер, тип и скорость интернет соединения, детальное описание проблемы с указанием времени, места, ссылок  (лучше, если это возможно, приложить скриншоты).

Чем больше информации будет предоставлено, тем быстрее решится проблема.

При возникновении проблем лучше не открывать новых тем, а писать только в этой. Многие "глюки, баги, зависания, торможения" и т.п. форума, на самом деле оказываются совсем не связаны с форумом, а те которые связаны, оперативно устраняются, но множество тем с заголовками, общий смысл которых "глючит форум", создают впечатление плохо работающего форума. 

 
Записан

В действительности все иначе, чем на самом деле. Антуан де Сент-Экзюпери
 
Pavka
Лаврентий Палыч
Опытный
***
Offline Offline

Пол: Женский
Откуда: Москва
Сообщений: 3735



Просмотр профиля
« Ответ #121 : 04:55:43 25.01.2016 »

Спасибо, радикал хоть и плохо,но заработал
Записан
Страниц: 1 ... 4 5 6 7 8 [9]  Все   Вверх
  Печать  
 
Перейти в:  

Яндекс цитирования Powered by SMF 1.1.21 | SMF © 2006, Simple Machines
Simple Audio Video Embedder

Администрация сайта "Белые азиаты Прибайкалья" оставляет за собой право
использовать сообщения в форуме для публикации на страницах сайта.

Надёжный хостинг beget.com
Страница сгенерирована за 0.027 секунд. Запросов: 22.